Forum

Forum (https://www.coolstreaming.us/forum/)
-   Forum Generale Streaming (https://www.coolstreaming.us/forum/forum-generale-streaming/)
-   -   Radio e tv veloci.. (https://www.coolstreaming.us/forum/forum-generale-streaming/16186-radio-e-tv-veloci.html)

gianlux_73 01-27-2007 02:14 PM

Radio e tv veloci..
 
Ciao a tutti.. il primo post che inserisco..quindi trattatemi bene :)
torniamo seri..allora..ho un problema che non riesco ne a capire ne a risolvere!
alcune radio ed alcune tv in streaming,fortunatamente la minoranza,non riesco a sentirle bene,l'audio come se lo mettesi in avanzamento veloce,e cos le immagini se sono video! ho provato con altri pc,di amici,e funzionano perfettamente,quindi il problema nel mio pc! penso che possa essere un problema di codec,e precisamente quelli abilitati con il formato asf wma wmv! fermo restando che ho gia provato a ripristinare XP con una nuova istallazione,e il problema non si risolve,qualcuno di voi sa dirmi qualcosa in proposito?..spero riusciate a darmi una dritta,perch non so+ dove sbattare la testa :) ..grazie

pietrosanero 01-27-2007 02:23 PM

ciao!
purtroppo sono di fretta
vai qui http://www.coolstreaming.us/forum/search.php? la funzione cerca,se scrivi codec video troverai tutte le discussioni dove sene parlato e ci saranno i link l,li usi e scarichi i codec e vedi se riesci a risolvere :)

gianlux_73 01-27-2007 03:30 PM

Quote:
Originally Posted by pietrosanero
ciao!
purtroppo sono di fretta
vai qui http://www.coolstreaming.us/forum/search.php? la funzione cerca,se scrivi codec video troverai tutte le discussioni dove sene parlato e ci saranno i link l,li usi e scarichi i codec e vedi se riesci a risolvere :)


Purtroppo leggere dei codec non mi serve alla scopo :( ..dovrebbe esserci qualcuno che sa precisamente di che problema si tratta e come risolverlo :rolleyes: un po difficile lo so..ma a questo serve postare un problema..trovare chi ci aiuta ;) ..speriamo si faccia vivo chi sa!!..ciao :)

zibibbo 01-27-2007 03:43 PM

pietruzzo stava scappando ma non intendeva dire che devi leggere le discussioni dei codec, ma cercarli in una delle discussioni in cui se ne parlato e appunto scaricarli ed installarli, in ogni caso ho cercato io il link che fa per te http://www.puntocr.it/index.php?mod...y&pid=9&lid=117
probabilmente installando questi risolvi il tuo problema... :D
benvenuto! ;)

yatta 01-27-2007 04:07 PM

Zibibbo ha cercato e ti ha risposto ... a me non resta che darti il mio benvenuto spero di leggerti spesso ... ciao un abbraccio Yatta :p

gianlux_73 01-27-2007 04:27 PM

Grazie a tutti ragazzi..sono commosso :) ..uno in particolare a Zibibbo visto che i "tuoi codec" sono serviti a risolvermi il problema :D
ora posso andare a vedere la fine dei primi tempi!! ciaooo..alla prox.. :)

zibibbo 01-27-2007 05:21 PM

Quote:
Originally Posted by gianlux_73
Grazie a tutti ragazzi..sono commosso :) ..uno in particolare a Zibibbo visto che i "tuoi codec" sono serviti a risolvermi il problema :D
ora posso andare a vedere la fine dei primi tempi!! ciaooo..alla prox.. :)

tutto bene quel che finisce bene :D :p


All times are GMT +2. The time now is 02:17 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.