Forum

Forum (https://www.coolstreaming.us/forum/)
-   Forum Generale Streaming (https://www.coolstreaming.us/forum/forum-generale-streaming/)
-   -   Aiuto Buffer!!! (https://www.coolstreaming.us/forum/forum-generale-streaming/6215-aiuto-buffer.html)

dj_fox 01-17-2006 11:19 PM

Aiuto Buffer!!!
 
:mad: Raga, sono disperato....stasera mi va tutto in buffer.
Anche se vado su "Raiclick" e guardo qualcosa di registrato mi va in buffer ogni 30 secondi.... Ho provato con le cam del GF olandese, e anche quello!!
Qualsiasi cosa io apra...
Qualcuno mi puo' x favore dire se puo' capitare a volte, visto che non mi era mai capitato? Ci sono eventualm. dei settaggi che posso fare da qualche parte x ridurrre il buffer al minimo? Grazie. :(

dave.heat 01-17-2006 11:21 PM

Quote:
Originally Posted by dj_fox
:mad: Raga, sono disperato....stasera mi va tutto in buffer.
Anche se vado su "Raiclick" e guardo qualcosa di registrato mi va in buffer ogni 30 secondi.... Ho provato con le cam del GF olandese, e anche quello!!
Qualsiasi cosa io apra...
Qualcuno mi puo' x favore dire se puo' capitare a volte, visto che non mi era mai capitato? Ci sono eventualm. dei settaggi che posso fare da qualche parte x ridurrre il buffer al minimo? Grazie. :(

prova a settare il buffer a 40secondi

dj_fox 01-17-2006 11:27 PM

Niente...sempre peggio!!
Iero ho messo le mani al pc con DrTcp....ma ieri sera andava tutto bene.
Oggi non ho toccato nulla e vedo malissimo tutto...
Dura veramnete pochi secondi...mai successo prima.... :confused:

RinoG. 01-17-2006 11:31 PM

Quote:
Originally Posted by dj_fox
Niente...sempre peggio!!
Iero ho messo le mani al pc con DrTcp....ma ieri sera andava tutto bene.
Oggi non ho toccato nulla e vedo malissimo tutto...
Dura veramnete pochi secondi...mai successo prima.... :confused:

magari hai qualche problema di linea in questo istante, fai un test della tua velocitÓ

LunaBlu 01-17-2006 11:50 PM

Quote:
Originally Posted by dj_fox
Niente...sempre peggio!!
Iero ho messo le mani al pc con DrTcp....ma ieri sera andava tutto bene.
Oggi non ho toccato nulla e vedo malissimo tutto...
Dura veramnete pochi secondi...mai successo prima.... :confused:

Non Ŕ che per caso ieri hai fatto i settaggi con drtcp senza riavviare? Magari sbaglio ma sto facendo la supposizione che tu abbia cambiato qualcosa, ma se non hai riavviato le modifiche non hanno avuto effetto. Poi oggi hai riacceso e magia... le modifiche hanno fatto danni... non so, Ŕ solo una supposizione. :rolleyes: Per sicurezza prova a ripristinare tutto com'era prima.


All times are GMT +2. The time now is 07:37 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.