Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read




 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 03-14-2006, 02:51 PM
akstreaming akstreaming is offline
Junior Member
 

Join Date: Mar 2006
Posts: 4
akstreaming is on a distinguished road
Default

Audio stream 1:1 help me


Ciao a tutti sono nuovo e parecchio inesperto, abbiate pietà.
Devo trasmettere un evento live (solo audio-solo parlato) da una postazione ad un'altra utilizzando WME. Seguendo le vostre esaurienti guide ci sono riuscito molto velocemente, ma non ho trovato nulla riguardo il mio problema.
Spesso capita che cade la connessione (una decina di volte in un'ora) e quindi mi perdo divesi secondi di parlato.
Ovviamente ho giocato parecchio con i vari settaggi fino ad abbassare il bitrate al minimo, quindi avere una qualità pessima dell'audio, ma il problema persiste comunque.
Credo anche di aver individuato qual è la causa:
- la struttura dalla quale trasmetto è dotata di linea hdsl, ma il pc è collegato alla lan interna tramite scheda di rete wifi; purtroppo non posso avere un collegamento cablato.
Mi potete dare qualche dritta per risolvere questo problema?
Vi prego aiutatemi per me è molto importante.
Grazie a tutti.

Last edited by akstreaming : 03-15-2006 at 01:05 PM.


Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 07:01 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.