Go Back   Forum > Streaming > Forum Generale Streaming

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 04-10-2006, 09:29 PM
peppesilvia peppesilvia is offline
Junior Member
 

Join Date: Jan 2006
Posts: 4
peppesilvia is on a distinguished road
Red face

mi salta il buffer


scusatemi vorrei sapere come mai a me mi salta sempre il buffer, sia per le partite che per i film, e un problema mio, oppure e cosi la visione? grazie a tutti anticipatamente.


Reply With Quote
  #2  
Old 04-10-2006, 09:49 PM
calog33 calog33 is offline
Senior Member
 
calog33's Avatar
 

Join Date: Jun 2005
Posts: 5,513
calog33 is on a distinguished road
Default

Quote:
Originally Posted by peppesilvia
scusatemi vorrei sapere come mai a me mi salta sempre il buffer, sia per le partite che per i film, e un problema mio, oppure e cosi la visione? grazie a tutti anticipatamente.

non e normale che il buffer salta di continuo puo sucedere che con gli p2p puo saltare quando ti connetti per vedere le partite i primi 10 minuti ma poi tutto torna normale forse e un probrema tuo


Reply With Quote
  #3  
Old 04-10-2006, 09:53 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Ciao, prova ad aumentare il buffer.
Apri windows media player, vai su strumenti --> opzioni --> prestazioni e metti il buffer di rete a 30.
O se ancora non funziona bene fai diverse prove mettendolo anche a 50 o 60 secondi.
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #4  
Old 04-14-2006, 11:30 PM
rino44 rino44 is offline
Junior Member
 

Join Date: Apr 2006
Posts: 3
rino44 is on a distinguished road
Default

anche a me Ŕ successo ma di continuo,ho installato ppstream e mi apriva con window media player e c'era il buffer di continuo che alla fine nn mi ha fatto vedere quasi nulla se non i fotogrammi bloccati


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 08:38 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.