Go Back   Forum > CoolStreaming > Forum Generale

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read




 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 09-25-2006, 10:21 PM
alan ford alan ford is offline
Junior Member
 

Join Date: Aug 2006
Location: ireland
Posts: 18
alan ford is on a distinguished road
Unhappy

ancora non funziona nulla del nuovo sito


ciao, chiedo venia e anche aiuto.
penso di essere l'unico a non essere capace di far funzionare la homepage.e questo da quando é nata e non riesco a capire perché.
dunque: i pop up sono abilitati, sono registrato, magari perché sono all' estero? non penso, ce ne sono tanti..
i sintomi sono questi: clicco su link ed invece di aprire il lettore abbinato, si rinfresca la pagina. la quale si aggiorna ogni 30 sec circa da sola in ogni caso. questo con ie6. é normale? con firefox, si apre il pop-up, ma non si avvia il lettore. ho cercato nel forum , ma sembra che funzioni a tutti. qualcuno ha un ' idea di cosa puó accadere?
grazie


Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 11:06 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.