Forum

Forum (https://www.coolstreaming.us/forum/)
-   Forum Generale (https://www.coolstreaming.us/forum/forum-generale/)
-   -   problemi di connessione (https://www.coolstreaming.us/forum/forum-generale/3026-problemi-di-connessione.html)

gandrea 10-15-2005 09:15 PM

problemi di connessione
 
ciao a tutti , uso tutti questi ottimi programmi diciamo da questa stagione e anchge se la qualità fosse na skifezza va sempre bene in quanto è una cosa che si vede a gratis :) . solo un problema .. normalmente io utilizzo pplive o sop che ritengo i migliori tra tutti i programmi ma ho dei problemi di connessione .. mi spiego .. seleziono il canale ( sempre 1 ora prima o + ) buffer al 100 % e tutto fila liscio poi dopo un po casca la connessione .. non sempre pero' oggi ad esempio con pplive guardavo la partita su cctv5 col linka 735k o quello li vicino ... dopo un po cadeva la connessione ( 20 30 min ) ... altre volte con pplive nessun problema , stessa cosa con sop .. la mia connessione è quella di alice la 4 mbit ( che in realtà è ancora una 1,2 mbit ) da cosa dipende questo problema e come posso risolverlo dato che vorrei evitare di riempire di scattoni le visioni degli altri ? è causato dalla velocità della telecom ? io sono connesso in lan tramite un server linux che fa da hub firewall .. qualche idea al riguardo?

lupotriste 10-16-2005 01:33 PM

:confused: ciao a tutti,io ho dei problemi sul buffer e troppo lento forse e la telecom io viaggio12.0mbps non ho proprio idea.il media mi dice troppe connessioni per la risoluzione reale

tiolucas73 10-17-2005 08:13 PM

Quote:
Originally Posted by gandrea
ciao a tutti , uso tutti questi ottimi programmi diciamo da questa stagione e anchge se la qualità fosse na skifezza va sempre bene in quanto è una cosa che si vede a gratis :) . solo un problema .. normalmente io utilizzo pplive o sop che ritengo i migliori tra tutti i programmi ma ho dei problemi di connessione .. mi spiego .. seleziono il canale ( sempre 1 ora prima o + ) buffer al 100 % e tutto fila liscio poi dopo un po casca la connessione .. non sempre pero' oggi ad esempio con pplive guardavo la partita su cctv5 col linka 735k o quello li vicino ... dopo un po cadeva la connessione ( 20 30 min ) ... altre volte con pplive nessun problema , stessa cosa con sop .. la mia connessione è quella di alice la 4 mbit ( che in realtà è ancora una 1,2 mbit ) da cosa dipende questo problema e come posso risolverlo dato che vorrei evitare di riempire di scattoni le visioni degli altri ? è causato dalla velocità della telecom ? io sono connesso in lan tramite un server linux che fa da hub firewall .. qualche idea al riguardo?



per le cadute di linea, chiama il servizio assistenza telecom e segnala il malfunzionamento del servizio..con quel che costa!!!

tiolucas73 10-17-2005 08:14 PM

Quote:
Originally Posted by lupotriste
:confused: ciao a tutti,io ho dei problemi sul buffer e troppo lento forse e la telecom io viaggio12.0mbps non ho proprio idea.il media mi dice troppe connessioni per la risoluzione reale



tu vioaggi a 12 mbit in LAN, non certo nella realtà della tua connessione internet!
fai uno speedtest da qui:
http://internet.sunrise.ch/it/adsl/ads_ser_speed.asp
e guarda che risultati ottieni! sotto i 550kbps non potrai mai vedere le partite fluidamente... ;)

gandrea 10-17-2005 08:56 PM

Quote:
Originally Posted by tiolucas73
per le cadute di linea, chiama il servizio assistenza telecom e segnala il malfunzionamento del servizio..con quel che costa!!!

beh cmq devo rompere lo stesso xchè tutt'ora la mia 4 mega bit che pago assai è una 1,2 mbit se non 1 mbit .. l'uplink è a 4 mbit ma non hanno aperto il rubinetto .. io gli aprirei qualcos'altro .. ma nn so se sia un problema loro cioè .. io la mia connessione la tengo sempre attiva e ho dei servizi che hanno bisogno dell'aggiornamento dell'ip ogni qualvolta cambia x cui me ne accorgo se cade . da quando uso sti programmi sono iniziati i problemi di connessione . la mia linea senza l'uso dei programmi sta up anche un mese ... e la banda viene sfruttata cmq tramite emule , hosting vari .. sinceramente nn so da cosa dipende .. questi programmi specialmente sop e pplive su che porte lavorano ? magari dipende dal firewall troppo ristretto ..

tiolucas73 10-17-2005 09:36 PM

Quote:
Originally Posted by gandrea
beh cmq devo rompere lo stesso xchè tutt'ora la mia 4 mega bit che pago assai è una 1,2 mbit se non 1 mbit .. l'uplink è a 4 mbit ma non hanno aperto il rubinetto .. io gli aprirei qualcos'altro .. ma nn so se sia un problema loro cioè .. io la mia connessione la tengo sempre attiva e ho dei servizi che hanno bisogno dell'aggiornamento dell'ip ogni qualvolta cambia x cui me ne accorgo se cade . da quando uso sti programmi sono iniziati i problemi di connessione . la mia linea senza l'uso dei programmi sta up anche un mese ... e la banda viene sfruttata cmq tramite emule , hosting vari .. sinceramente nn so da cosa dipende .. questi programmi specialmente sop e pplive su che porte lavorano ? magari dipende dal firewall troppo ristretto ..



uhm....è strano allora! ora per le porte dovrei guardare, ma sono un po' impegnato..però se fosse il firewall, semplicemente dovrebbe bloccare l'ACCESSO all'esterno dei prog in questione, non far cadere la linea....non me lo spiego!
hai provato a scaricare l'ultima versione disponibile dei 2 prog?
magari c'è qualche bug ed è stato risolto..

gandrea 10-17-2005 11:41 PM

Quote:
Originally Posted by tiolucas73
uhm....è strano allora! ora per le porte dovrei guardare, ma sono un po' impegnato..però se fosse il firewall, semplicemente dovrebbe bloccare l'ACCESSO all'esterno dei prog in questione, non far cadere la linea....non me lo spiego!
hai provato a scaricare l'ultima versione disponibile dei 2 prog?
magari c'è qualche bug ed è stato risolto..

ora nn ricordo le versioni forse ce ne stanno nuove di entrambi mi pare di avere letto che sono stati aggiornati da poco . mah provo anche questa , domani c'è l'udinese x cui potro' spero vedermi e far vedere agli altri la partita in santa pace . vai a capire che è :/

mcape 10-24-2005 03:59 PM

Aiuto!!!
 
Salve a tutti,
ho scaricato e installato da ieri coolstreaming e pplive!
Quando cerco di utilizzare sia pplive (tipo ieri sera CCtv5 per lazio-roma), che ppstrem, non riesco a connettermi e da Wind.media player ho il messaggio :

"Impossibile copiare il file. Server occupato. Riprovare più tardi."

La mia velocità di connessione è circa 1000 Kbps!!!!!
(verificati al link http://internet.sunrise.ch/it/adsl/ads_ser_speed.asp ).
Non credo sia quindi un problema di linea. Ho anche disabilitato le restrizioni dei firewall e dei cookies! :( :( :( :confused: :confused:

Ho provato anche ad installare i programmi su un altro pc e ottengo sempre il solito casino. L'unica cosa che riesco a fare è vedere alcuni programmi webtv. :(
Per favore aiutatemi.


All times are GMT +2. The time now is 08:48 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.