Go Back   Forum > Streaming > Guide

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-29-2006, 09:20 PM
lu89ca lu89ca is offline
Junior Member
 

Join Date: Mar 2006
Posts: 1
lu89ca is on a distinguished road
Default

Problemi di connessione


Scusate ho un problema...in pratica quando vedo le partite dopo 2/3 minuti ke si Ŕ connesso in pplive mi salta e torna a 0% e sono costretto a riavviare il router....c'Ŕ qualcuno ke sa cosa pu˛ essere??


Reply With Quote
  #2  
Old 03-30-2006, 05:03 PM
J.F. J.F. is offline
Senior Member
 
J.F.'s Avatar
 

Join Date: Mar 2006
Posts: 357
J.F. is on a distinguished road
Send a message via MSN to J.F.
Cool

Quando ppengine finisce di bufferizzare il canale, subito lo trasmette al web player. Questo comporta che in pratica i segnale video viene bufferizzato 2 volte, la seconda dal web player. Quando il web player bufferizza purtoppo il ppengine perde un po' di buffer, ma subito ricomincia a ribufferizzare. Potrebbe accadere che ci vogiano alcuni minuti per ribufferizzare.

Non penso che il Router centri...


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 04:52 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.