Go Back   Forum > Tecno-Cool > Hardware & Software

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






 
 
Thread Tools Search this Thread Display Modes Translate
Prev Previous Post   Next Post Next
  #1  
Old 12-29-2006, 04:04 PM
sefirothmorpheus sefirothmorpheus is offline
Moderatore brazingles :)
 

Join Date: Mar 2006
Location: Cidade Maravilhosa
Posts: 7,477
sefirothmorpheus is on a distinguished road
Default

problema con IE: aiuto!


Oggi IE mi sta facendo veramente girare le @@...

se apro una pagina va tutto bene... ma se provo a chiuderla, se provo ad aprire un link ad una pagina esterna al sito o se provo ad aprire una nuova finestra mi si impalla tutto!

sto provando a fare ripristino di sitema ma nulla... ho provato a riavviare ma nulla... ho provato con IEFix ma mi chiede il seguente file :

C:\WINDOWS\Inf\i386

che non ho nel mio sistema!

POtete darmi una mano a risolvere? anche postando questo file credo di risolvere!
grazie a tutti!
__________________
CoolStreaming: a cool way to smash (the) sky!
Per i nuovi arrivati: leggete il REGOLAMENTO e la sezione NUOVI ARRIVATI
Problemi con i vari softwares? Consultate la sezione GUIDE
Ricordate che in questo mondo non Ŕ gradito lo ZAPPING e se i MOD/ADM agiscono, un MOTIVO ci sarÓ!

Iscrivetevi: Formula COOL-ONE 2008 e CoolMoto 2008!
!omrehcs otseuq orteid otaloppartni onoS !otuiA

I can only show you the door. You're the one that has to walk through it...
Sefiroth-Morpheus


Reply With Quote
 







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 04:35 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.