Go Back   Forum > CoolStreaming > Nuovi Arrivati

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read




Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-21-2006, 12:39 PM
marcoaurelio marcoaurelio is offline
Junior Member
 

Join Date: Jun 2006
Posts: 2
marcoaurelio is on a distinguished road
Default

problema con windows


ho bisogno di un aiuto, ho provato ad installare diversi p2p (sop.tvu.ants) come li faccio partire il pc si pianta e mi dice che windows ha rilevato un errore, ho disinstallato e reinstallato più volte ma sempre uguale.
Dove sbaglio!!!!!!


Reply With Quote
  #2  
Old 06-21-2006, 12:52 PM
ilovenapoli ilovenapoli is offline
Senior Member
 
ilovenapoli's Avatar
 

Join Date: Apr 2006
Location: Napoli!!!!!!!!!!!!!!!!
Posts: 425
ilovenapoli is on a distinguished road
Default

nn sbagli da nessuna parte...sarà il tuo winzoz che è insamato...io ti consgilio di dare una bella ripulita con una formattazione


Reply With Quote
  #3  
Old 06-21-2006, 01:13 PM
marcoaurelio marcoaurelio is offline
Junior Member
 

Join Date: Jun 2006
Posts: 2
marcoaurelio is on a distinguished road
Default

grazie è quello che temevo, mi farò aiutare visto che sono praticamente un dilettante del pc!!


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 09:41 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.