Go Back   Forum > CoolStreaming > Nuovi Arrivati

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-07-2006, 09:59 AM
coolspillo coolspillo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 7
coolspillo is on a distinguished road
Default

Aiuto!


Per cortesia aiutatemi! Ho una linea adsl a 4 mega, ho scaricato i programmi Ppstream e Pplive, riesco inizialmente a vedere i programmi ma dopo alcuni minuti si blocca il pc (con un forte stridio delle casse audio) e sono costretto (forzando) a spegnere il pc per farlo ripartire. Ciò accade solo quando ho attivo uno dei suddetti programmi. C'è qualcuno in grado di risolvermi il problema? Il pc è dotato di Norton Internet Security. Grazie.


Reply With Quote
  #2  
Old 03-07-2006, 10:08 AM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 769
sgt. pepper is on a distinguished road
Default

Prova a disabilitare Norton durante l'uso dei programmi.


Reply With Quote
  #3  
Old 03-08-2006, 11:30 AM
coolspillo coolspillo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 7
coolspillo is on a distinguished road
Default

Aiuto!


Niente da fare. Ho disattivato prima (ed eliminato completamente dopo) Norton Internet Security ma non c'è stato nulla da fare. Il problema si ripete non appena avvio Ppstream o Pplive. Ho provato a disattivare firewall, antivirus e altri programmi residenti in memoria ma niente! Non so cos'altro fare. Devo rassegnarmi?


Reply With Quote
  #4  
Old 03-08-2006, 12:43 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 769
sgt. pepper is on a distinguished road
Default

Prova a disinstallare sia PPLive che PPStream e prova a reinstallarli.


Reply With Quote
  #5  
Old 03-11-2006, 09:40 AM
coolspillo coolspillo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 7
coolspillo is on a distinguished road
Default

Per il sgtPepper. Aiuto!


Caro Pepper, credimi, ho fatto di tutto. Installato e disinstallato i programmi, eliminato completamente Norton Security, disattivato il firewall e l'antivirus ma niente il problema persiste. Oggi addirittura l'ha fatto (per la prima volta) mentre navigavo in internet senza aver avviato alcun programma. Se può servire a far meglio comprendere il problema ti dico che dopo aver riavviato il sistema (in seguito ad un grave errore) il pc mi da il seguente messaggio:
Attached Images
File Type: jpg ERRORE.JPG (25.6 KB, 104 views)


Reply With Quote
  #6  
Old 03-11-2006, 09:41 AM
coolspillo coolspillo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 7
coolspillo is on a distinguished road
Default

Per Pepper


...naturalmente ringrazio. Comunque.


Reply With Quote
  #7  
Old 03-11-2006, 12:37 PM
sgt. pepper sgt. pepper is offline
Moderator
 
sgt. pepper's Avatar
 

Join Date: Mar 2005
Location: Abbey Road
Posts: 769
sgt. pepper is on a distinguished road
Default

Guarda, hic stantibus rebus, ovvero considerando che a questo punto sembra che non sia un problema solo di quei programmi, l'unica cosa che mi viene in mente, qui su due piedi, è quello di formattare l'hard disk.


Reply With Quote
  #8  
Old 03-11-2006, 12:45 PM
mikelino8217 mikelino8217 is offline
Moderator, unemployed
 
mikelino8217's Avatar
 

Join Date: Oct 2005
Posts: 1,678
mikelino8217 is on a distinguished road
Default

prima di formattare però prova a disinstallare eventuali programmi che ricordi di aver installato prima che avessi questi problemi e che quindi potrebbero esserne la causa od eventualmente prova a ripristinare il registro se hai un backup della situazione precedente ai problemi
__________________
__________________
REGOLAMENTO FORUM
GUIDE

Prima di chiedere CERCA nel forum
__________________
mikelino8217
---------------------


Reply With Quote
  #9  
Old 03-26-2006, 03:32 PM
coolspillo coolspillo is offline
Junior Member
 

Join Date: Mar 2006
Posts: 7
coolspillo is on a distinguished road
Angry

Aiuto!


Ho disattivato firewall, antivirus, programmi in esecuzione, tutto. Niente è successo. Su vostro consiglio ho formattato tutto e rimesso il minimo indispensabile per far funzionare il sistema ma non è successo nulla. Continuo ad avere gli stessi identici problemi. Su consiglio di amici ho provato anche ad aggiornare i drivers del modem adsl (DLINK DSL-200) ma anche il questo caso nulla è cambiato. Non so più cosa fare... mi sa che dovrò rassegnarmi a guardare Rai Tre o Rete 4...


Reply With Quote
  #10  
Old 03-26-2006, 03:43 PM
tjaxel tjaxel is offline
Senior Member
 
tjaxel's Avatar
 

Join Date: Aug 2005
Posts: 125
tjaxel is on a distinguished road
Default

credo dipenda dalle casse prova a staccarle e poi elenca tutti i componenti di sistema che hai


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 04:04 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.