Go Back   Forum > CoolStreaming > Nuovi Arrivati

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 05-07-2006, 10:46 PM
internetforever internetforever is offline
Junior Member
 

Join Date: Mar 2006
Posts: 14
internetforever is on a distinguished road
Default

problema video


Salve gentilmente avrei bisogno di un aiuto.Ho notato che ci sono piu canali che non riesco a vedere ma sento solo l'audio.Questo tipo di problema si verifica con i vari software che uso per lo streaming.Chiunque abbia la soluzione per risolvere questo problema gli sono grato se mi puo aiutare.grazie a tutti.


Reply With Quote
  #2  
Old 05-07-2006, 10:50 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Ciao. Hai l'ultima versione di Windows Media Player? La 10?
Prova ad installare questi codec: http://www.coolstreaming.us/forum/showthread.php?t=3582
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #3  
Old 05-07-2006, 10:55 PM
internetforever internetforever is offline
Junior Member
 

Join Date: Mar 2006
Posts: 14
internetforever is on a distinguished road
Default

ho provato adesso come mi dicevi tu ma nn ho risolto.se ti puo aiutare prima riuscivo a vedere questi canali.


Reply With Quote
  #4  
Old 05-07-2006, 10:59 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Ma te lo fa solo con le webtv o anche con i vari p2p?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #5  
Old 05-07-2006, 11:02 PM
internetforever internetforever is offline
Junior Member
 

Join Date: Mar 2006
Posts: 14
internetforever is on a distinguished road
Default

me lo fa con i vari programmi nn capisco cosa sia ti prego se puoi aiutami grazie mile


Reply With Quote
  #6  
Old 05-07-2006, 11:04 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Hai provato ad aprire i canali con vlc?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #7  
Old 05-07-2006, 11:05 PM
internetforever internetforever is offline
Junior Member
 

Join Date: Mar 2006
Posts: 14
internetforever is on a distinguished road
Default

si ma nn va forse da quello che ho capito si tratta di settare qualche pparametro video?


Reply With Quote
  #8  
Old 05-07-2006, 11:08 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Mah, in teoria se non hai toccato niente e prima funzionava... dovrebbe andare anche adesso. Ti ricordi di aver installato o di aver modificato qualcosa?
Ma poi con quanti canali hai questo problema? Se sono solo un paio di canali potrebbe essere un problema del canale stesso, non tuo.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #9  
Old 05-07-2006, 11:09 PM
internetforever internetforever is offline
Junior Member
 

Join Date: Mar 2006
Posts: 14
internetforever is on a distinguished road
Default

prima mi funzionava una bellezza poi......................vedo che sei preparata possiamo fare qualche prova nel setteaggio cosa ne dici?me lo fa con piu canali.


Reply With Quote
  #10  
Old 05-07-2006, 11:10 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Di preciso con quale canale e quale programma? Comunque ok, prova a dirmi. Non Ŕ che hai modificato l'accelerazione hardware?
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 01:00 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.