Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 11-11-2006, 03:00 PM
gippo79 gippo79 is offline
Junior Member
 

Join Date: Aug 2005
Posts: 11
gippo79 is on a distinguished road
Default

PPSTREAM non mi si vedono bene i canali


Dopo l'ennesima formattazione, ho reinstallato il programmino in questione, ma collegandomi ai canali, il lettore riesce a caricarli,peccato ke mi si vedano con i colori sballati!!! come se mi mancasse qualke codec per la corretta visualizzazione del video, solo ke io ho re-installato anke i soliti codecs ke usavo anke prima della formattazione con i quali nn avevo problemi............come risolvo? grazie ciao


Reply With Quote
  #2  
Old 11-11-2006, 03:03 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Ciao, che versione di wmp hai? Prova ad installare la 10.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #3  
Old 11-11-2006, 03:04 PM
gippo79 gippo79 is offline
Junior Member
 

Join Date: Aug 2005
Posts: 11
gippo79 is on a distinguished road
Default

no addirittura penso di avere la 9, ho quella che c'è nel sistema operativo, anke perkè nn lo uso mai wmp, devo aggiornare?


Reply With Quote
  #4  
Old 11-11-2006, 03:05 PM
sefirothmorpheus sefirothmorpheus is offline
Moderatore brazingles :)
 

Join Date: Mar 2006
Location: Cidade Maravilhosa
Posts: 7,477
sefirothmorpheus is on a distinguished road
Default

che wmp usi? se hai la 11 toglila e metti la 10
__________________
CoolStreaming: a cool way to smash (the) sky!
Per i nuovi arrivati: leggete il REGOLAMENTO e la sezione NUOVI ARRIVATI
Problemi con i vari softwares? Consultate la sezione GUIDE
Ricordate che in questo mondo non è gradito lo ZAPPING e se i MOD/ADM agiscono, un MOTIVO ci sarà!

Iscrivetevi: Formula COOL-ONE 2008 e CoolMoto 2008!
!omrehcs otseuq orteid otaloppartni onoS !otuiA

I can only show you the door. You're the one that has to walk through it...
Sefiroth-Morpheus


Reply With Quote
  #5  
Old 11-11-2006, 03:07 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Quote:
Originally Posted by gippo79
no addirittura penso di avere la 9, ho quella che c'è nel sistema operativo, anke perkè nn lo uso mai wmp, devo aggiornare?

Sì, aggiorna alla 10.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #6  
Old 11-11-2006, 04:07 PM
gippo79 gippo79 is offline
Junior Member
 

Join Date: Aug 2005
Posts: 11
gippo79 is on a distinguished road
Default

ragazzi appena ho aggiornato alla 10, comincio ad avere problemi di connessione......: nn mi si conntette + a messenger, nè ai siti ke frequentavo di +, anke sportivi........nessun programma del tipo di ppstream mi si connette più.............potrebbe essere collegato all'aggiornamento??!?!?!?!? keppalleeeeeeeee


Reply With Quote
  #7  
Old 11-11-2006, 04:09 PM
sefirothmorpheus sefirothmorpheus is offline
Moderatore brazingles :)
 

Join Date: Mar 2006
Location: Cidade Maravilhosa
Posts: 7,477
sefirothmorpheus is on a distinguished road
Wink

non c'entra nulla l'aggiornamento di wmp!
__________________
CoolStreaming: a cool way to smash (the) sky!
Per i nuovi arrivati: leggete il REGOLAMENTO e la sezione NUOVI ARRIVATI
Problemi con i vari softwares? Consultate la sezione GUIDE
Ricordate che in questo mondo non è gradito lo ZAPPING e se i MOD/ADM agiscono, un MOTIVO ci sarà!

Iscrivetevi: Formula COOL-ONE 2008 e CoolMoto 2008!
!omrehcs otseuq orteid otaloppartni onoS !otuiA

I can only show you the door. You're the one that has to walk through it...
Sefiroth-Morpheus


Reply With Quote
  #8  
Old 11-11-2006, 04:13 PM
gippo79 gippo79 is offline
Junior Member
 

Join Date: Aug 2005
Posts: 11
gippo79 is on a distinguished road
Default

ma keppalleeeeeeeee proprio prima di collegarmi al canale per vedermi la partita...........praticamente nn posso piu navigare...........nn carica + nulla

EDIT: se nella finestra delle connessioni di rete, la mia ha un lucchetto sopra, vuol dire ke c'è il firewall? eppure è assurdo.......prima di scaricare l'aggiornamento funzionava tutto da paura.......perkè?!?!??!?

Last edited by gippo79 : 11-11-2006 at 04:16 PM.


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 04:43 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.