Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 11-25-2006, 06:55 PM
petrucci82 petrucci82 is offline
Junior Member
 

Join Date: Sep 2005
Posts: 11
petrucci82 is on a distinguished road
Default

Porte/NAT PPStream


Ciao a tutti.

Usando PPStream e facendo caso alle 3 lucine che ci sono in basso alla finestra principale ho visto che la prima a sx Ŕ sempre rossa.
Quella dovrebbe indicare problemi di connessione su determinate porte (correggetemi se sbaglio).

Ho firewall disattivato, NAT sul router che mi reindirizza tutte le porte sul pc giusto (mulo con ID alto e tutto il resto funziona alla grande) ma PPStram continua a darmi problemi.
Il buffer mi arriva sempre intorno al 38-40% e lý si fissa, pu˛ variare di 1-2% ma sempre li intorno... anche se lo lascio per ore.
Ho una connessione con Libero a 4mbit e i vari test di velocitÓ mi danno 4mbit pieni, ottimi rapporti s/n (sono vicinissimo alla centrale)...

non so + cosa provare... anche con gli altri faccio ultimamente una fatica boia...


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 08:05 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.