Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 03-26-2007, 11:57 AM
luciojazz luciojazz is offline
Junior Member
 

Join Date: Mar 2007
Posts: 8
luciojazz is on a distinguished road
Default

ppstream su vista si e su xp no...


salve a tutti! ho installato ppstream sia su vista che su xp (sp2) e su quest'ultimo non funziona...la cosa assurda è che il computer con xp non ha firewall ne antivirus e naviga in rete tranquillamente...quando lancio sopcast però mi rimane bloccato il primo fotogramma e nulla piu'...aiuto!


Reply With Quote
  #2  
Old 03-26-2007, 12:03 PM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,558
staff is on a distinguished road
Default

Quote:
Originally Posted by luciojazz
salve a tutti! ho installato ppstream sia su vista che su xp (sp2) e su quest'ultimo non funziona...la cosa assurda è che il computer con xp non ha firewall ne antivirus e naviga in rete tranquillamente...quando lancio sopcast però mi rimane bloccato il primo fotogramma e nulla piu'...aiuto!


Non aprire decine topic uguali... riassumi.
Cmq sia i programmi funzionano regolarmente sia su xp che su vista.

ciao
__________________
CoolStreaming on Iphone / Ipad / Android / Android Tablet
Install Now Click Here


Reply With Quote
  #3  
Old 03-26-2007, 12:07 PM
luciojazz luciojazz is offline
Junior Member
 

Join Date: Mar 2007
Posts: 8
luciojazz is on a distinguished road
Default

ciao scusa per i 4 topic, non volevo aprire discussioni su altri software non inerenti e così ne ho aperte 4 per i 4 programmi in quesitone...
cmq è una storia assurda, ho il portatile con vista e tutti e 4 funzionano alla perfezione...sul fisso con xp non ne va nemmeno uno! com'è possibile? stesse porte, stessa configurazione...ho disabilitato antivirus e firewall e non va...cosa può essere? help!


Reply With Quote
  #4  
Old 03-26-2007, 12:14 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

prova con la patch per il sp2:
http://www.coolstreaming.us/forum/s...776&postcount=2
__________________
Prima di chiedere CERCA sul forum, nel 99,9999% dei casi il tuo argomento è già stato trattato e la tua domanda ha già una risposta!


Schedule: Serie A - Premier league - Liga - Bundesliga - Lfp - Champions League - Uefa Cup - ecc. ecc.
Link radio: Serie A e B
su www.zibibbo****


Reply With Quote
  #5  
Old 03-26-2007, 12:35 PM
luciojazz luciojazz is offline
Junior Member
 

Join Date: Mar 2007
Posts: 8
luciojazz is on a distinguished road
Default

ciao grazie dell'aiuto e scusa i 4 topic...allora ho installato la patch ma il problema rimane...come faccio a controllare che la patch sia stata installata correttamente?


Reply With Quote
  #6  
Old 03-26-2007, 01:05 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

riavvila e vedi nella prima schermata quante connessioni segnala alla voce Current maximum concurrent half-open connections:
per uscire premi esc
__________________
Prima di chiedere CERCA sul forum, nel 99,9999% dei casi il tuo argomento è già stato trattato e la tua domanda ha già una risposta!


Schedule: Serie A - Premier league - Liga - Bundesliga - Lfp - Champions League - Uefa Cup - ecc. ecc.
Link radio: Serie A e B
su www.zibibbo****


Reply With Quote
  #7  
Old 03-26-2007, 01:07 PM
luciojazz luciojazz is offline
Junior Member
 

Join Date: Mar 2007
Posts: 8
luciojazz is on a distinguished road
Default

fatto e le connessioni sono 100, come da me impostato...eppure il problema rimane...se lancio contemporaneamente da vista e da xp una qualsiasi di queste 4 applicazioni, con vista vedo benissimo e molto fluido, con xp rimane tutto bloccato al primo fotogramma...aiuto non so davvero che fare...mi sembra assurdo...


Reply With Quote
  #8  
Old 03-26-2007, 01:13 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

che media player hai?
se non è l'11 prova ad aggiornarlo... magari.. non si sa mai
__________________
Prima di chiedere CERCA sul forum, nel 99,9999% dei casi il tuo argomento è già stato trattato e la tua domanda ha già una risposta!


Schedule: Serie A - Premier league - Liga - Bundesliga - Lfp - Champions League - Uefa Cup - ecc. ecc.
Link radio: Serie A e B
su www.zibibbo****


Reply With Quote
  #9  
Old 03-26-2007, 01:34 PM
luciojazz luciojazz is offline
Junior Member
 

Join Date: Mar 2007
Posts: 8
luciojazz is on a distinguished road
Default

ho effettuato l'upgrade a wmp11 ma niente...sto per suicidarmi...


Reply With Quote
  #10  
Old 03-27-2007, 09:37 AM
jwllives jwllives is offline
Amministratore
 
jwllives's Avatar
 

Join Date: Apr 2005
Posts: 5,126
jwllives is on a distinguished road
Send a message via MSN to jwllives
Default

Quote:
Originally Posted by luciojazz
fatto e le connessioni sono 100, come da me impostato...eppure il problema rimane...se lancio contemporaneamente da vista e da xp una qualsiasi di queste 4 applicazioni, con vista vedo benissimo e molto fluido, con xp rimane tutto bloccato al primo fotogramma...aiuto non so davvero che fare...mi sembra assurdo...

scusa una cosa...rimane bloccato al primo fotogramma significa che il programma scarica roba ma non si vede,funziona dunque? se è così non è un problema di firewall ma un problema di player
__________________
Il regolamento è importante, cercate di leggerlo e di rispettarlo.

LIVE EVENTS HERE!-LOOKING FOR A CHANNEL?-NEWBIE? READ THIS-RULES FOR OT

Grazie a tutti. Jwllives
In vino veritas...in fumo fantasia.


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 02:58 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.