Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 10-31-2005, 05:24 PM
nibhelim nibhelim is offline
Junior Member
 

Join Date: Oct 2005
Posts: 2
nibhelim is on a distinguished road
Default

problema con ppstream


ho un problema con ppstream ho letto i vari messaggi scritti fino ad ora e sono riuscito a far andare il programma.in realtÓ funziona solamente se il canale viene aperto tramite wmp o vlc.dopo per˛ che i programmi si connettono perdono il segnale (si fermano )dopoun minuto circa .se deseleziono e riseleziono il terzo pulsante nel canale nella finestra vuota si riapre wmp riparte per un minuto e si blocca . cosa potrebbe essere? Ŕuna questione di buffering (che ondeggia tra 90 e 70)?vi prego di aiutarmi


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 10:41 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.