Go Back   Forum > P2P-TV Streaming Software > Supporto Software > PPStream

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 12-11-2005, 05:33 PM
beppeanna beppeanna is offline
Junior Member
 

Join Date: Nov 2005
Posts: 3
beppeanna is on a distinguished road
Default

problema con PPSTREAM


ciao a tutti,
ho guardato un pò di post e nessuno riportava questo mio problema. Sto provando ad utilizzare PPSTREAM (vers 1.0.0.98 con traduzione in ita) ma spesso (prima non so per quale motivo sono riuscito a vedere ottimamente juventus calgliari) quando carico un canale vedo il buffer salire fino al 100% ma resta tutto nero, nel senso che la finestra centrale del programma, dove dovrebbero apparire le immagini, resta completamente nera. I tre rettangolini in bassso a sinistra sono tutti e tre verdi con quello centrale che lampeggia, in alto mi dice xxxx 99% (immagino sia il buffer) e vicino la bansa che varia tra 66 e 90 k/s. Prima per non so quale alchimia ad un certo punto clikkando in mezzo sono comparse le immagini....
qualcuno sa aiutarmi? non so se mi sono riuscito a spiegare però...


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 10:43 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.