Go Back   Forum > Tecno-Cool > Schede-Tv

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-06-2007, 01:49 AM
Siamo_Alla_Frutta Siamo_Alla_Frutta is offline
Junior Member
 
Siamo_Alla_Frutta's Avatar
 

Join Date: Jan 2007
Posts: 14
Siamo_Alla_Frutta is on a distinguished road
Send a message via MSN to Siamo_Alla_Frutta
Default

Problema con Pinnacle Analog PCI


ho un problema,ho da poco formattato e installando la scheda TV ho notato che alla ricerca canali(nel wizard che si svolge a fine installazione) mi si riavvia il pc,ci˛ accade anche se cerco di far partire l'eseguibile del pinnacle mediacenter(da non confondersi col coolstreaming mediacenter)...dunque non posso vedere nulla. qualcuno sa dirmi il perchŔ,ha qualche consiglio? vi ringrazio(premetto che ho il pc praticamente vuoto e prima della formattazione andava,ho solo cambiato cd del sistema operativo ma non penso/spero influisca)


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 06:59 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.