Forum

Forum (https://www.coolstreaming.us/forum/)
-   Software (https://www.coolstreaming.us/forum/software/)
-   -   Windows Media Player 11 (https://www.coolstreaming.us/forum/software/9511-windows-media-player-11-a.html)

ilovenapoli 05-24-2006 12:08 PM

Quote:
Originally Posted by J.F.
grazie mi funzia!

avevo anche io quel problrema...seguendo questa procedura è andato tutto ok...ma come fate a scoprire sempre procedure nuove x aggirare i problemi?!'?!?

LunaBlu 05-24-2006 12:27 PM

Quote:
Originally Posted by Kal-el
Ragazzi, ma ho letto che questa è solamente una beta, non conviene aspettare una versione che non sia beta????

Beh, provarla non costa niente, se poi si scopre che ha dei bug la puoi sempre togliere e rimettere la 10. E comunque è definita beta anche perché al momento è disponibile solo per Xp, non è detto che perché è beta abbia dei bug.
Per il momento non mi sembra male, direi che si può tenerla. ;)

petrescu 05-24-2006 12:29 PM

ma lo fa anche a voi che quando sta aperto wmp11 non visualizza la barra di windows sotto?devo per forza fare Alt+Tabs

LunaBlu 05-24-2006 12:35 PM

Quote:
Originally Posted by petrescu
ma lo fa anche a voi che quando sta aperto wmp11 non visualizza la barra di windows sotto?devo per forza fare Alt+Tabs

Se la barra è visibile funziona tutto bene, se invece è nascosta anche a me sparisce con wmp aperto. In quel caso premo però il tasto dello start e torna (sulla tastiera intendo), faccio prima piuttosto che premere alt+tab.
Però boh, sarà un bug. :D

petrescu 05-24-2006 12:39 PM

Quote:
Originally Posted by LunaBlu
Se la barra è visibile funziona tutto bene, se invece è nascosta anche a me sparisce con wmp aperto. In quel caso premo però il tasto dello start e torna (sulla tastiera intendo), faccio prima piuttosto che premere alt+tab.
Però boh, sarà un bug. :D

grazie mille...volevo sapere se era un probloema mio o generale...

@Totò@ 05-25-2006 01:24 PM

Ragazzi io estraggo quei file che avete detto e li lancio ma mi dice che devo avere installato il service pack 2. E' necessario averlo o si può aggirare anke questo problema:)?

zaza 05-25-2006 01:44 PM

Quote:
Originally Posted by petrescu
ma lo fa anche a voi che quando sta aperto wmp11 non visualizza la barra di windows sotto?devo per forza fare Alt+Tabs


a me non lo fa, apro wmp11 vedo un filmato e la barra rimane visibile :p

LunaBlu 05-25-2006 01:54 PM

Quote:
Originally Posted by zaza
a me non lo fa, apro wmp11 vedo un filmato e la barra rimane visibile :p

Ma la barra ce l'hai impostata su "nascondi automaticamente" oppure è sempre visibile?

sober 05-25-2006 03:09 PM

si deve avere installato il service pack 2.
allora non va.
comunque ho eseguito la procedura quella descritta, e va tutto bene :p

serafmarc 05-25-2006 03:33 PM

problema
 
io ho izarc e non mi estrae nulla. come devo fare?
grazie



Quote:
Originally Posted by SwItCh!
Se hai WinRar estrai il file di


installazione in una cartella ed esegui i file: wmfdist11, wmp11 e umdf. In questo modo eviterai che lo autentichi, installandolo senza alcun problema... TESTATO ;)


All times are GMT +2. The time now is 04:20 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.