Go Back   Forum > CS LAB > Toolbar

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read



× Note: This forum is read-only. Check the announcements for any changes.



Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 09-02-2007, 02:20 PM
korben korben is offline
Junior Member
 

Join Date: Sep 2005
Posts: 3
korben is on a distinguished road
Default

Ennesimo tentativo....


Non so quante volte ho provato a istallare la toolbar ma il risultato Ŕ stato sempre lo stesso, la stessa pare istallata, tanto da figurare tra le view, toolbars e poi coolstreaming ma nel broswer in effetti non appare nessuna icona. Dove sbaglio, gli script sono attivi e anche i cookie....


Reply With Quote
  #2  
Old 09-02-2007, 02:30 PM
djvezz82 djvezz82 is offline
Senior Member
 

Join Date: Apr 2007
Location: Milan
Posts: 1,783
djvezz82 is on a distinguished road
Default

Ma se vai su strumenti-->barra dei strumenti risulta selezionata?


Reply With Quote
  #3  
Old 09-02-2007, 02:36 PM
korben korben is offline
Junior Member
 

Join Date: Sep 2005
Posts: 3
korben is on a distinguished road
Default

Si


Si Ŕ selezionata, anche se io ho la versione inglese di IE, ma che poi non si vede alcuna icona pur essendoci lo spazio...


Reply With Quote
  #4  
Old 09-04-2007, 09:39 AM
staff staff is offline
Administrator
 
staff's Avatar
 

Join Date: Mar 2005
Posts: 6,558
staff is on a distinguished road
Default

Ciao sicuramente devi avere qualche problema interno.
Prova un attimo ad andare da internet explorer su strumenti > opzioni > programmi > gestione componenti aggiuntivi.
Guarda se vi sono conflitti o plug-in non adatti.
__________________
CoolStreaming on Iphone / Ipad / Android / Android Tablet
Install Now Click Here


Reply With Quote
  #5  
Old 09-11-2007, 11:28 PM
korben korben is offline
Junior Member
 

Join Date: Sep 2005
Posts: 3
korben is on a distinguished road
Default

Quote:
Originally Posted by staff
Ciao sicuramente devi avere qualche problema interno.
Prova un attimo ad andare da internet explorer su strumenti > opzioni > programmi > gestione componenti aggiuntivi.
Guarda se vi sono conflitti o plug-in non adatti.


Ringrazio per le risposte che mi avete mandato ma sia nel primo caso, la barra Ŕ selezionata che nel secondo caso, negli add-on coolstreaming risulta abilitato la barra risulta oscurata. pu˛ dipendere dall'antivirus, Avast, che blocca gli script? Anche se ho provato a disattivarlo e lanciare Explorer ma sempre con lo stesso risultato... Per rimediare, ho istallato la barra su Firefox che funziona benissimo!!!!


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 03:35 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.