Forum

Forum (https://www.coolstreaming.us/forum/)
-   Toolbar (https://www.coolstreaming.us/forum/toolbar/)
-   -   Non riesco ad inviare un post (https://www.coolstreaming.us/forum/toolbar/487396-non-riesco-ad-inviare-un-post.html)

sweetygiuly 11-04-2011 10:35 AM

Non riesco ad inviare un post
 
Non riesco ad inviare un post ho un problema con la toolbar ma non mi fa inviare la richiesta sul forum. dice che non posso mettere url in ma io non ne ho inseriti.

sweetygiuly 11-04-2011 10:38 AM

scusate ma se non facevo così non mi si apriva il post con la domanda, che è questa
ho un problema con la toolbar nel senso che mi si apre e funziona solo sulla pagina internet avviata in automatico dall'installazione, se apro altre pagine o chiudo quella la toolbar sparisce, perciò ogni volta devo reinstallarla. Avete soluzioni?
Grazie.

jwllives 11-04-2011 12:00 PM

usi firefox o internet explorer?

sweetygiuly 11-04-2011 12:14 PM

uso explorer

jwllives 11-05-2011 10:42 AM

puoi provare a controllare se è installato in Strumenti/Gestione componenti aggiuntivi, oppure tasto destro in un punto della barra dei menu o sulla barra delle schede e vedere se c'è nell'elenco e se è spuntato

sweetygiuly 11-05-2011 12:01 PM

si trova nell'elenco dei componenti aggiuntivi della pagina che si apre automaticamente all'installazione, quando ne apro una nuova è come se non fosse installato!!!


All times are GMT +2. The time now is 08:05 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.