Go Back   Forum > P2P-TV Streaming Software > Supporto Software > TV ANTS

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #41  
Old 11-18-2006, 10:58 PM
Fausto Bucci Fausto Bucci is offline
Junior Member
 

Join Date: Oct 2005
Posts: 16
Fausto Bucci is on a distinguished road
Default

Luna ti confermo che anche il mio amico con wmp11 ufficiale non riesce ad aprire il player di tvants.... non so che dire

magari le cose cambieranno con una nuova versione di tvants?


Reply With Quote
  #42  
Old 11-18-2006, 11:42 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,171
zibibbo is on a distinguished road
Default

anche a me non funziona e purtroppo non sono riuscito a farlo funzionare nemmeno tornando alla 10 mi ha salvato un bel ripristino del sistema
__________________
Prima di chiedere CERCA sul forum, nel 99,9999% dei casi il tuo argomento è già stato trattato e la tua domanda ha già una risposta!


Schedule: Serie A - Premier league - Liga - Bundesliga - Lfp - Champions League - Uefa Cup - ecc. ecc.
Link radio: Serie A e B
su www.zibibbo****


Reply With Quote
  #43  
Old 11-19-2006, 12:57 AM
alma alma is offline
Moderator
 
alma's Avatar
 

Join Date: Nov 2005
Posts: 5,959
alma is on a distinguished road
Default

Anche a me da problemi,e non vuol aprirsi per quanto clicki "sì".
[IMG][/IMG]


Reply With Quote
  #44  
Old 11-19-2006, 02:34 AM
alma alma is offline
Moderator
 
alma's Avatar
 

Join Date: Nov 2005
Posts: 5,959
alma is on a distinguished road
Default

Ho risolto disinstallando la 11 e ritornando alla 10.
Qui le istruzioni:
http://www.microsoft.com/windows/wi...movingthePlayer
Ora tutto funziona.Gulp!


Reply With Quote
  #45  
Old 11-19-2006, 02:21 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Quote:
Originally Posted by Fausto Bucci
Luna ti confermo che anche il mio amico con wmp11 ufficiale non riesce ad aprire il player di tvants.... non so che dire

magari le cose cambieranno con una nuova versione di tvants?

Che dire, no comment. In pratica da questo punto di vista... la versione beta2 era meglio della versione ufficiale, stupendo.
Comunque sicuramente sì, tvants avrà di sicuro la sua responsabilità ma l'ultima versione è ferma da giugno quindi non c'è possibiiltà di provare versioni nuove... l'unica è aspettare.
Ad ogni modo non è detto che dipenda sempre da wmp, hai provato con le altre due soluzioni? Magari prova a tornare alla 10 e a mettere in pratica le altre due soluzioni (se non l'hai già fatto).
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #46  
Old 11-25-2006, 05:57 PM
jek87 jek87 is offline
Member
 
jek87's Avatar
 

Join Date: Mar 2006
Posts: 36
jek87 is on a distinguished road
Default

ankio ho provato con tutte e 3 le modifiche ma nn va... aspettiamo la prossima versione di tvants


Reply With Quote
  #47  
Old 12-02-2006, 03:11 PM
trig trig is offline
Junior Member
 
trig's Avatar
 

Join Date: Oct 2006
Posts: 1
trig is on a distinguished road
Default

risolto


ciao a tutti, anch'io ho avuto lo stesso problema...nel mio caso credo sia dovuto a questo plugin di WMP http://img132.imageshack.us/img132/8723/wmpcopypg7.jpg scaricato su suggerimento dello stesso programma quando l'ho aperto...da quel giorno Tvants ha iniziato ha impallarsi dandomi il messaggio di errore

ora ho disinstallato WMP 11 e il relativo plugin e con la versione 10 mi funziona...(purtroppo se rimetto la 11 mi rinstalla il plugin non sò perchè)

p.s. avevo provato anche i metodi suggeriti ma non avevo risolto niente


Reply With Quote
  #48  
Old 12-03-2006, 12:26 AM
fatix fatix is offline
Member
 

Join Date: Mar 2006
Posts: 42
fatix is on a distinguished road
Default

nn riesco a aprire i canali di tvants


Quote:
Originally Posted by Fausto Bucci
oggi ho installato di nuovo wmp11 e per la prima volta tvants sembra andare boh...

ragazzi nn riesco a aprire i canali di tvants,ki mi aiuta?


Reply With Quote
  #49  
Old 12-06-2006, 08:50 PM
albertoroma albertoroma is offline
Junior Member
 
albertoroma's Avatar
 

Join Date: Oct 2005
Posts: 27
albertoroma is on a distinguished road
Default

ciao a tutti
io avevo window media 10 andava benissimo ho installato l'11 e tvants non funziona più sono tornato alla versione precedente ma niente non funziona ho anche istallato mega codec pack ma non funziona premetto che ho anche provato i consigli di zibibbo c'è qualcuno che mi può aiutare ??


Reply With Quote
  #50  
Old 12-06-2006, 09:05 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Quote:
Originally Posted by albertoroma
io avevo window media 10 andava benissimo ho installato l'11 e tvants non funziona più sono tornato alla versione precedente ma niente non funziona ho anche istallato mega codec pack ma non funziona premetto che ho anche provato i consigli di zibibbo c'è qualcuno che mi può aiutare ??

Ciao, sicuro di aver disinstallato bene wmp11? Anche i suoi codec? Leggi qui sotto, hai fatto così per toglierlo?

http://www.coolstreaming.us/forum/s...573&postcount=8

Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 06:51 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.