Forum

Forum (https://www.coolstreaming.us/forum/)
-   TV ANTS (https://www.coolstreaming.us/forum/tv-ants/)
-   -   nuova versione 1.0.0.59 (https://www.coolstreaming.us/forum/tv-ants/18872-nuova-versione-1-0-0-59-a.html)

Odranoel 06-20-2007 10:58 AM

nuova versione 1.0.0.59
 
Nuova versione :D
Sito:http://download2.tvants.com/pub/tva...TvantsSetup.EXE

Mirror: http://www.megaupload.com/?d=HC2DB4LN

Ciao

petrescu 06-20-2007 11:36 AM

grazie....anche se lo sapevamo già D:D

neun 07-12-2007 12:55 AM

Ragazzi ho un problema con questa nuova versione.
Praticamente installo il tutto, e mentre apro il programma mi dice che c'è una nuova versione, e mi ricollega al sito ufficiale. La scarico, ma nuovamente mi riporta al sito (sempre lo stesso messaggio mentre lo apro, "you're version is expired" o simile). Cosa dovrei fare ?

Grazie mille per l'aiuto
:)

yatta 07-12-2007 01:14 AM

Prova a disinstallarlo totalmente ... fai una pulizia con ccleaner ... dopodichè installalo nuovamente ... ciao :)

Edit : quasi dimenticavo scusami ... benvenuto ... :p

neun 07-12-2007 01:26 AM

Grazie Yatta :)

Purtroppo non va nemmeno dopo la disinstallazione via ccleaner :(

neun 07-12-2007 01:40 AM

Ho provato anche la 1.0.0.59 0805 niente... sempre lo stesso :(

yatta 07-12-2007 01:41 AM

Prova sempre disinstallando prima la precedente e poi dopo aver fatto pulizia con ccleaner ad installare questa

se non ti funziona ... fai lo stesso procedimento di cancellazione, scaricati il telecomando di ABN clicca su tvants e da lì dovresti risolvere con l'installazione ... tempo fa ad un altro utente è capitato lo stesso ed ha risolto con l'installazione del programma tramite il telecomando di ABNormal

Ciao fammi sapere ... :p

neun 07-12-2007 01:54 AM

che sfortuna nemmeno con il telecomando :(

anzi volevo scrivere "che yatt-ura" (perdonami la battuta.... sono disperato... qui sul mio pc non funziona niente....)

yatta 07-12-2007 02:12 AM

Non so comprendere perchè non te lo da ... aspetta domani ... ciao :)

Edit: tranquillo per la battuta, non c'è problema ... :p

neun 07-12-2007 02:19 AM

RISOLTO ! Ho utilizzato le activex di tvants, estraendole dal .cab.....

Grazie yatta ! :)

yatta 07-12-2007 02:29 AM

E di che ... io non ho fatto nulla ... sono contentissima che hai risolto ... uno perchè così ti godi questo splendido programma, e due perchè se qualcuno ha il tuo stesso problema sa come risolverlo ... allora ciao buonanotte spero di leggerti nelle varie sezioni del forum ... alla prossima Yatta :)

giacchettone 07-24-2007 08:48 PM

l'ultima è questa 1.0.059.0815

Re Leone 07-26-2007 10:44 AM

Grazie........

daniel'77 07-29-2007 04:20 PM

Help
 
Ciao a tutti, ho istallato TVAnts ma quando mi collego ad un canale non parte il palyer qualcuno ha idea di cosa possa essere? Mille grazie
Dan

petrescu 07-31-2007 09:09 AM

prova a reinstallare


All times are GMT +2. The time now is 03:50 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.