Go Back   Forum > P2P-TV Streaming Software > Supporto Software > TV ANTS

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #11  
Old 03-29-2006, 03:26 PM
lord_nerevar lord_nerevar is offline
Member
 
lord_nerevar's Avatar
 

Join Date: Sep 2005
Posts: 57
lord_nerevar is on a distinguished road
Default

Quote:
Originally Posted by pietrosanero
si si avevo installato anke vecchie versioni....e nn mi è mai funzionato! ma gli altri programmi mi funzionano perfettamente!

ripeto, nn è ke devo settare qualcosa x farlo funzionare?

siamo in due, gli unici programmi che mi danno problemi sono tvants e tvkoo


Reply With Quote
  #12  
Old 03-30-2006, 01:58 PM
pietrosanero pietrosanero is offline
Senior Member
 

Join Date: May 2005
Location: palermo
Posts: 6,386
pietrosanero is on a distinguished road
Default

Quote:
Originally Posted by lord_nerevar
siamo in due, gli unici programmi che mi danno problemi sono tvants e tvkoo

a me solo questo nn funziona! gli altri vanno perfettamente!

tvants xke nn mi funzioni?????????


Reply With Quote
  #13  
Old 04-03-2006, 03:52 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

Errore tvants


Mi succede una cosa molto strana, mentre con bandsport non ho nessun problema, con tutti gli altri dopo che il buffer supera i 60 secondi appare questo messaggio:



e se clicco su Si, si apre il media player e mi da quest'altro errore



succede solo a me? Qualcuno ha la soluzione?


Reply With Quote
  #14  
Old 04-03-2006, 03:57 PM
sydkeith sydkeith is offline
Senior Member
 
sydkeith's Avatar
 

Join Date: Dec 2005
Posts: 619
sydkeith is on a distinguished road
Send a message via MSN to sydkeith
Default

A me usciva spesso e (mal)volentieri.... ho scaricato la patch per il limite del sp2 e fino ad ora non m'è più uscito.... mannaggia mi sa che mi porterò sfiga da solo.... (ho anche aggiornato all'ultima versione di tvants)


Reply With Quote
  #15  
Old 04-03-2006, 04:30 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

Quote:
Originally Posted by sydkeith
A me usciva spesso e (mal)volentieri.... ho scaricato la patch per il limite del sp2 e fino ad ora non m'è più uscito.... mannaggia mi sa che mi porterò sfiga da solo.... (ho anche aggiornato all'ultima versione di tvants)

ho usato la patch di ppstream e ho settato 250, il quindi il problema non è quello


Reply With Quote
  #16  
Old 04-03-2006, 04:50 PM
alma alma is offline
Moderator
 
alma's Avatar
 

Join Date: Nov 2005
Posts: 5,959
alma is on a distinguished road
Default

Quote:
Originally Posted by zibibbo
Mi succede una cosa molto strana, mentre con bandsport non ho nessun problema, con tutti gli altri dopo che il buffer supera i 60 secondi appare questo messaggio:



e se clicco su Si, si apre il media player e mi da quest'altro errore



succede solo a me? Qualcuno ha la soluzione?

Se hai più pazienza di me forse qui nel loro forum trovi la risposta...ma bisogna girar tanto !
http://64.233.179.104/translate_c?h...D626%26page%3D1


Reply With Quote
  #17  
Old 04-03-2006, 09:03 PM
pietrosanero pietrosanero is offline
Senior Member
 

Join Date: May 2005
Location: palermo
Posts: 6,386
pietrosanero is on a distinguished road
Default

Quote:
Originally Posted by zibibbo
ho usato la patch di ppstream e ho settato 250, il quindi il problema non è quello


io ho da sempre quel problema e mi spunta quella schermata!
ho installato tutte le patch e le cose ke mi sn state consigliate......nn c'e niente ke posso fare x farlo funzionare?


Reply With Quote
  #18  
Old 04-03-2006, 09:30 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Quote:
Originally Posted by zibibbo
ho usato la patch di ppstream e ho settato 250, il quindi il problema non è quello

Eppure l'errore dice proprio quello, sembra chiaro che ti serve la patch, e non capisco perché non ti funzioni. Così ho cercato e forse ho capito, guarda cosa c'è scritto qui nel riguadro giallo:

http://bbs.tvants.com/dispbbs.asp?b...&ID=1723&page=1

In pratica dicono di provare a riapplicare la patch.
Altra cosa, quella di ppstream non l'ho mai provata e non so che patch sia quindi nel dubbio installa questa (è quella che linkano nel forum di tvants):

http://www.lvllord.de/?lang=en&url=downloads

Facci sapere.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
  #19  
Old 04-03-2006, 09:35 PM
zibibbo zibibbo is offline
泽比波葡萄
 
zibibbo's Avatar
 

Join Date: Aug 2005
Posts: 3,173
zibibbo is on a distinguished road
Default

Quote:
Originally Posted by LunaBlu
Eppure l'errore dice proprio quello, sembra chiaro che ti serve la patch, e non capisco perché non ti funzioni. Così ho cercato e forse ho capito, guarda cosa c'è scritto qui nel riguadro giallo:

http://bbs.tvants.com/dispbbs.asp?b...&ID=1723&page=1

In pratica dicono di provare a riapplicare la patch.
Altra cosa, quella di ppstream non l'ho mai provata e non so che patch sia quindi nel dubbio installa questa (è quella che linkano nel forum di tvants):

http://www.lvllord.de/?lang=en&url=downloads

Facci sapere.

Prima di questo post ho proprio fatto questo, cioè ho applicato un'altra patch la EvID4226Patch.exe ancora non testato se funziona (la mia banda al momento è occupata) speriamo bene.
P.s. quella di ppstream ha funzionato perchè quando ho utilizzato la EvID4226Patch.exe mi segnalava che il limite era 250 (come avevo impostato io) e non 10


Reply With Quote
  #20  
Old 04-03-2006, 10:12 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,499
LunaBlu is on a distinguished road
Default

Allora incrociamo le dita e aspettiamo che tu o qualcun altro faccia il test.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 12:44 PM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.