Forum

Forum (https://www.coolstreaming.us/forum/)
-   TV ANTS (https://www.coolstreaming.us/forum/tv-ants/)
-   -   Problemi Con Tvants (https://www.coolstreaming.us/forum/tv-ants/7391-problemi-con-tvants.html)

pietrosanero 04-04-2006 09:58 AM

LUNA sembrava funzionarmi tvants!dopo 2-3 prove di canali.......mi ritorna il player completamente verde e fa un errore e si chiude!

LunaBlu 04-04-2006 10:00 AM

Quote:
Originally Posted by pietrosanero
LUNA sembrava funzionarmi tvants!dopo 2-3 prove di canali.......mi ritorna il player completamente verde e fa un errore e si chiude!

Che errore? Ti succede dopo che hai messo la patch?

pietrosanero 04-04-2006 10:06 AM

installo la patch, apro il programma! iniziano a funzionare 2-3 canali.....dopo ne provo un altro e il player diventa tutto verde e il programma si chiude da solo con un errore! ora ti posto le foto e vediamo se riesci a capire cosa succede! grazie

pietrosanero 04-04-2006 10:11 AM

http://img132.imageshack.us/my.php?image=errore12pk.png



e questo č il player come diventa


http://img132.imageshack.us/img132/1458/errore20it.png

LunaBlu 04-04-2006 10:14 AM

Bella storia. :D
Quante connessioni massime hai impostato con la patch?

pietrosanero 04-04-2006 10:18 AM

nn lo so ha fatto tutto automaticamente! se mi dici come le posso vedere....

LunaBlu 04-04-2006 10:21 AM

Prova questa:

LINK

Male che vada ti esplode il pc, vai tranquillo. :D

pietrosanero 04-04-2006 10:31 AM

queste patch le ho provate tutte.....compresa questa! credo ke sia un problema mio di pc! lo devo formattare......:D

kmq questa patch ke mi hai dato mi da errore :D......lasciamo perdere! grazie lo stesso Luna!

LunaBlu 04-04-2006 10:33 AM

Proporrei di fare cosė, cerca se hai questo file:

Quote:
C:\WINDOWS\System32\Drivers\TCPIP.SYS.ORIGINAL.

E' una copia di backup che si fa prima di apportare le modifiche. Se ce l'hai (e dovresti averlo), ripristinalo, e poi riprova con la patch.
Male che vada ok, format... :D

zibibbo 04-04-2006 11:38 AM

Quote:
Originally Posted by LunaBlu
Allora incrociamo le dita e aspettiamo che tu o qualcun altro faccia il test. :D

niente da fare :( solito errore tranne che bandsport e aztv, boh :confused: la cosa strana č che il buffer del canale supera anche il 70% per questo penso che non dipende dal sp2 ma dal player, ho provato ad aprire l'indirizzo con vlc ma li nč si vede nč si sente :mad: problemi di codec? ho installato ffshadow e in "codecs" ho spuntato tutto ma niente :mad: bohhh :confused:


All times are GMT +2. The time now is 03:08 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.