Forum

Forum (https://www.coolstreaming.us/forum/)
-   TV ANTS (https://www.coolstreaming.us/forum/tv-ants/)
-   -   Problemi Con Tvants (https://www.coolstreaming.us/forum/tv-ants/7391-problemi-con-tvants.html)

pietrosanero 03-15-2006 04:41 PM

Problemi Con Tvants
 
Ciao nn riesco proprio ad usare questo programma......e nn ne capisco il motivo! faccio tutto quello ke è spiegato nella guida.....ma niente!
il canale buffera all'infinito e io nn riesco a vedere proprio niente! ho l'ultima versione del programma, ma anche kn quelle passate nn ho mai potuto usare questo programma!
nella finestra del player mi spunta sempre la scritta pronto.....e apertura file....ma nn apre proprio niente!

qualcuno mi può aiutare?

grazie!

sydkeith 03-15-2006 04:46 PM

Ma hai selezionato i canali "rossi" o "neri" (come colore di carattere intendo)?
Perchè quelli grigi sono off-line e solitamente il problema che hai evidenziato si manifesta proprio quando selezioni un canale off-line.
EDIT: oddio, in verità non so se sono off quelli grigi, ma a me danno sempre problemi :D

pietrosanero 03-15-2006 04:53 PM

no seleziono quelli attivi.......ho provato kn i rossi e i neri.....ma niente!

sgt. pepper 03-15-2006 04:54 PM

Prova con un canale che ha una "quality" alta (attenzione: non mi riferisco al bitrate). Su TvAnts ci sono a volte canali che hanno degli utenti ma hanno una "quality" bassa o addiritura a 0: quelli non funzionano.

pietrosanero 03-15-2006 05:06 PM

devo fare qualke settaggio in particolare? xke nn mi sembra ke neanke cosi partono i canali.....mi spunta buffering:100 seconds complete....ecc ecc x adesso sto provando espn deportes.....91 di qualita e 122 di bitrate!
ho fatto la foto dell'errore ke mi spunta, come la posto?

sgt. pepper 03-15-2006 05:08 PM

Hai provato a disinstallare il programma e reinstallarlo di nuovo?

pietrosanero 03-15-2006 05:12 PM

si si avevo installato anke vecchie versioni....e nn mi è mai funzionato! ma gli altri programmi mi funzionano perfettamente!

ripeto, nn è ke devo settare qualcosa x farlo funzionare?

sgt. pepper 03-15-2006 05:16 PM

Quote:
Originally Posted by pietrosanero
si si avevo installato anke vecchie versioni....e nn mi è mai funzionato! ma gli altri programmi mi funzionano perfettamente!

ripeto, nn è ke devo settare qualcosa x farlo funzionare?

Che io sappia no. Io non ho fatto settato niente e TVAnts mi funziona come gli altri.

xndoe 03-16-2006 02:50 PM

TVAnts is down: Service Unavailable says their site.
Happened before to anybody else?

sgt. pepper 03-16-2006 02:59 PM

Quote:
Originally Posted by xndoe
TVAnts is down: Service Unavailable says their site.
Happened before to anybody else?

Yes, I've tried just now and it doesn't work.
In my experience it's the first time that it happens, before just some trackers down but not even the official one.


All times are GMT +2. The time now is 09:17 PM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.