Forum

Forum (https://www.coolstreaming.us/forum/)
-   TvKoo (https://www.coolstreaming.us/forum/tvkoo/)
-   -   Consigli per streaming fluido con tvkoo (https://www.coolstreaming.us/forum/tvkoo/4706-consigli-per-streaming-fluido-con-tvkoo.html)

gofabio 01-04-2006 09:09 PM

mi succede lo stesso!!!! soppratto con soap ed anch'io ho WIN98!!AAAAAIIIIIUUUUUUTTTOOOOOOOOOO!!!!!!!!!!!!!!

gofabio 01-04-2006 09:44 PM

intendevo stesso problema di CECCO SB

Citopigio 01-08-2006 11:58 AM

Qualche suggerimento?
 
Ciao a tutti,

oltre a installare cfospeed e settarlo a dovere, modificare il buffer tra i 40 e i 60 sec. c'é qualcos'altro da fare perché a me continua a piantarsi tutto ogni 2/3 minuti.
Il mio firewall (sygate) continua a mandarmi messaggi di "denial of service" a causa di cfospeed, cosa devo fare per farli andare d'accordo????

Grazie per chi vorrà aiutare questo "ignorante multimediale"!!!

conka 01-08-2006 12:26 PM

ma tvkoo si puo vedere su wmp? io lo vedo sempre dalla finestrela del programma quella alla destra dei canali....e meglio su wmp? se si come si fa a vedere?

dave.heat 01-08-2006 12:36 PM

Quote:
Originally Posted by conka
ma tvkoo si puo vedere su wmp? io lo vedo sempre dalla finestrela del programma quella alla destra dei canali....e meglio su wmp? se si come si fa a vedere?

sarebbe la stessa cosa...perchè la finestra tvkoo utilizza wmp

daviddb 01-08-2006 11:48 PM

ciao
e' un paio d'ore che provo a lanciare tvkoo ma non mi appare piu' la lista
e non bufferizza
stamattina funzionava
qualcuno mi sa dire perche'?
purer avoi adesso non funziona?
grazie

mario 87 01-09-2006 08:25 PM

buffer
 
ciao raga ho una connessione con fibra 10Mb/s e windows xp che tempo di buffer mi consigliereste sempre 40 sec grazie ciao

dave.heat 01-09-2006 10:38 PM

Quote:
Originally Posted by daviddb
ciao
e' un paio d'ore che provo a lanciare tvkoo ma non mi appare piu' la lista
e non bufferizza
stamattina funzionava
qualcuno mi sa dire perche'?
purer avoi adesso non funziona?
grazie

si..ieri sera era cosi..a nessuno partiva la lista...ora problema risolto

dave.heat 01-09-2006 10:39 PM

al momento espn filippine su tvkoo si vede benissimo senza scatti anche per i non clienti fastweb...per gli altri canali è ancora un po' altalenante il buffer

eminem 01-10-2006 02:03 PM

Quote:
Originally Posted by Citopigio
Ciao a tutti,

oltre a installare cfospeed e settarlo a dovere, modificare il buffer tra i 40 e i 60 sec. c'é qualcos'altro da fare perché a me continua a piantarsi tutto ogni 2/3 minuti.
Il mio firewall (sygate) continua a mandarmi messaggi di "denial of service" a causa di cfospeed, cosa devo fare per farli andare d'accordo????

Grazie per chi vorrà aiutare questo "ignorante multimediale"!!!


Con cfosspeed, devi modificare la config di sygate.
In sygate, vai su options, security e togli la spunta da dos detection e da anti-ip spoofing.


All times are GMT +2. The time now is 08:31 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.