Forum

Forum (https://www.coolstreaming.us/forum/)
-   Video Web (https://www.coolstreaming.us/forum/video-web/)
-   -   Nn mi si sentono gli audio di youtube (https://www.coolstreaming.us/forum/video-web/13513-nn-mi-si-sentono-gli-audio-di-youtube.html)

lucagrifo 10-11-2006 01:02 PM

Nn mi si sentono gli audio di youtube
 
Ciao a tutti,è la prima volta che scrivo anche se è molto tempo che vi seguo.Vi scrivo per chiedervi come mai secondo voi,nonostante mi si sentano i files che scarico,non mi si sentono i video che vedo su siti come youtube.Ho provato ad installare di tutto,ma non mi si sente niente lo stesso.Pensavo che con Adobe Flash Player 9 avrei risolto il problema,ma purtroppo vedo ancora i video di youtube senza audio.
Secondo voi come posso risolvere questo problema?
Grazie in anticipo!
Ciao a tutti!

giammy1288 10-11-2006 01:03 PM

guarda se per caso la barra del volume del player di youtube è a 0...

lucagrifo 10-11-2006 01:04 PM

L'ho già visto Giammy e non è a 0

giammy1288 10-11-2006 01:05 PM

azz... ma solo con youtube? Se è così aspetta qualcuno più esperto di me nel campo...

lucagrifo 10-11-2006 01:06 PM

Si solo con youtube,ifilm e altri siti del genere...

LunaBlu 10-11-2006 01:51 PM

Ciao, hai provato ad installare questi codec?

http://www.coolstreaming.us/forum/showthread.php?t=3582

lucagrifo 10-11-2006 05:10 PM

Grazie LunaBlu,ma anke installando ffdshow non mi si sente niente.Non più che fare :mad:

jfive 10-11-2006 05:21 PM

anche a me succede però sono utente macintosh... tu?!? perchè magari è una cosa legata al sistema operativo... boh, anch'io non vedo nulla!!!

ale24 10-11-2006 05:23 PM

Quote:
Originally Posted by jfive
anche a me succede però sono utente macintosh... tu?!? perchè magari è una cosa legata al sistema operativo... boh, anch'io non vedo nulla!!!



Anche io ho un mac, francamente tutto ok.

Che sistema operativo usi :confused:

jfive 10-11-2006 06:22 PM

fino a poco tempo fa tutto ok anche a me, poi su tuo consiglio ho installato flip4mac... perfetto per alcuni streaming Wmv ma da quel momento non ho più sentito l'audio di Youtube e nemmeno dei video di Coolstreaming... il sistema operativo è il 10.4 (il nome non me lo ricordo oggi... che c'avrò?!?) se non mi ricordo male ma ho dei problemi di memoria... comunque ho un mini ma sfigato che va rimesso a nuovo... boh


All times are GMT +2. The time now is 01:05 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.