Go Back   Forum > Tecno-Cool > Wi-Fi / Wimax

LOGIN / ENTRA

Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read






Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 01-08-2007, 12:03 AM
lozione lozione is offline
Senior Member
 

Join Date: Apr 2005
Posts: 177
lozione is on a distinguished road
Default

Aiuto


Parto subito con un problemino (o meglio problemone...)
Ho acquistato da un paio di giorni un router wireless Michelangelo Wave avendo un contratto ADSL con Tele2.
Seguendo il manuale che c'Ŕ nella confezione ho collegato il router tramite cavo al pc ed ho provato ad impostare gli indirizzi IP come indicato...Ora, se provo ad andare all'indirizzo http://192.168.1.254 dovrebbe aprirmi la videata di login, invece non succede nulla.
mi viene una scritta del tipo e protetto
il router e della digicom adsl2 wawe
uso IE riesco ad entrare nella configuarazione sul portatile ma sul fisso no quando vado a mettere l'indirizzo nel bro.....dopo un po mi esce un'errore eccolo this object on the rompager sever is protected
o gia fatto un reset al ruoter


Reply With Quote
  #2  
Old 01-08-2007, 07:54 PM
landtools landtools is offline
Senior Member
 

Join Date: Sep 2006
Location: Reggio Emilia
Posts: 689
landtools is on a distinguished road
Send a message via MSN to landtools
Default

sicuramente devi fare login.Leggi bene sul manuale qual'Ŕ il tuo ID e PSW di default


Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


>

All times are GMT +2. The time now is 01:14 AM.


Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.