Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 06-14-2006, 03:07 PM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Exclamation Problema con lo streaming...

Ciao a tutti, sono nuovo di questo forum e mi sono affacciato da poco nel mondo della tv in streaming.
Avrei bisogno di un aiuto in quanto il mio problema è questo:

- Collegandomi da casa (ho fastweb in fibra) con mediacenter, ppstream e tvup player funziona tutto alla grande, mentre collegandomi dall'ufficio (con adsl telecom) non riesco a vedere nessuna delle emittenti che trasmettono le partite dei mondiali...mediacenter proprio non si collega, ppstream non si accendono nemmeno i led in basso a sinistra e con tvup mi dice che il lettore non può essere inizializzato, di controllare la connessione di rete. Riesco solo a vedere Allmusic...non capisco il perchè..se si collega a Allmusic dovrebbe riuscire pure con CTV5 per esempio..

Vi prego datemi una mano..sono disperato!!!
Sopratutto in vista della partita ITALIA - REP. CECA che si giocherà alle 16.00...spero riusciate a darmi qualche consiglio.

Grazie


ToolBar Coolstreaming Reply With Quote
  #2  
Old 06-15-2006, 04:30 PM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Default

Quote:
Originally Posted by Piroff
Ciao a tutti, sono nuovo di questo forum e mi sono affacciato da poco nel mondo della tv in streaming.
Avrei bisogno di un aiuto in quanto il mio problema è questo:

- Collegandomi da casa (ho fastweb in fibra) con mediacenter, ppstream e tvup player funziona tutto alla grande, mentre collegandomi dall'ufficio (con adsl telecom) non riesco a vedere nessuna delle emittenti che trasmettono le partite dei mondiali...mediacenter proprio non si collega, ppstream non si accendono nemmeno i led in basso a sinistra e con tvup mi dice che il lettore non può essere inizializzato, di controllare la connessione di rete. Riesco solo a vedere Allmusic...non capisco il perchè..se si collega a Allmusic dovrebbe riuscire pure con CTV5 per esempio..

Vi prego datemi una mano..sono disperato!!!
Sopratutto in vista della partita ITALIA - REP. CECA che si giocherà alle 16.00...spero riusciate a darmi qualche consiglio.

Grazie


Dunque nessuno mi può aiutare ???


ToolBar Coolstreaming Reply With Quote
  #3  
Old 06-15-2006, 04:44 PM
Jenzo Jenzo is offline
Moderator
 
Jenzo's Avatar
 

Join Date: Mar 2005
Location: a città ro sol e re femmn bell napoli!
Posts: 195
Jenzo is on a distinguished road
Send a message via MSN to Jenzo
Default

in ufficio hai un firewall aziendale ?


ToolBar Coolstreaming Reply With Quote

  #4  
Old 06-16-2006, 02:25 PM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Default

Quote:
Originally Posted by Jenzo
in ufficio hai un firewall aziendale ?


Credo proprio di si...non c'è modo di aggirare l'ostacolo ????


ToolBar Coolstreaming Reply With Quote
  #5  
Old 06-16-2006, 02:39 PM
mister6339 mister6339 is offline
Senior Member
 
mister6339's Avatar
 

Join Date: Jan 2006
Location: roma
Posts: 734
mister6339 is on a distinguished road
Send a message via MSN to mister6339
Default

Quote:
Originally Posted by Piroff
Credo proprio di si...non c'è modo di aggirare l'ostacolo ????

credopropio di no!! xò se hai i permessi li disattivi!! oppure fatteli disattivare da chi può!!


Wj Mikele


ToolBar Coolstreaming Reply With Quote
  #6  
Old 06-17-2006, 02:21 PM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Default

Quote:
Originally Posted by mister6339
credopropio di no!! xò se hai i permessi li disattivi!! oppure fatteli disattivare da chi può!!


Wj Mikele


e come posso fare per disattivare i permessi ? cioè..dove li trovo ?


ToolBar Coolstreaming Reply With Quote
  #7  
Old 06-20-2006, 09:12 AM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Default



ToolBar Coolstreaming Reply With Quote

  #8  
Old 06-20-2006, 11:58 AM
lucap1988 lucap1988 is offline
Senior Member
 

Join Date: Oct 2005
Location: Prato
Posts: 292
lucap1988 is on a distinguished road
Send a message via MSN to lucap1988
Default

Devi disattivare il firewall, prova a vedere se dal tuo computer riesci a toglierlo, altrimenti penso non ci sia possibilità


ToolBar Coolstreaming Reply With Quote
  #9  
Old 06-20-2006, 08:13 PM
Piroff Piroff is offline
Junior Member
 

Join Date: Jun 2006
Posts: 6
Piroff is on a distinguished road
Default

Quote:
Originally Posted by lucap1988
Devi disattivare il firewall, prova a vedere se dal tuo computer riesci a toglierlo, altrimenti penso non ci sia possibilità


niente da fare...il firewall del mio pc conta ben poco..anche se l'ho disattivato...nada..non succede niente
Dubito che l'amministratore di rete della mia azienda sia così generoso da aprirmi le porte...uff...


ToolBar Coolstreaming Reply With Quote
  #10  
Old 06-25-2006, 02:12 PM
alphacent alphacent is offline
Junior Member
 

Join Date: Jun 2006
Posts: 10
alphacent is on a distinguished road
Question anche io ho lo stesso problema..

ho disattivato un po' tutto..kiuso tutti i prog.. e mi vede alcuni canali mediacenter... allmusic bene.. pero' quando vado a mettere cctv-5 mi fai il buffer lento, poi non lo finisce e certe volta mi manda le immagini che durano 3 secondi e poi si blokka e rinizia il buffer..praticamente non si vede.. come mai su allmusic non me lo fa e sugli altri chan si???? premetto che ho libero e facendo i test di velocita' arriva a 750 in media...
grazie


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 02:44 PM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.