Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #11  
Old 01-28-2007, 02:54 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

ok, sto provando anche con tvants, che adesso mi fa sentire solo audio in inglese ma di video non se ne parla..grazie per la dritta...
per quanto riguarda gli altri programmi, come posso risolvere? almeno capire cosa c'è che non va...


ToolBar Coolstreaming Reply With Quote

  #12  
Old 01-28-2007, 02:54 PM
yatta yatta is offline
attualmente out
 
yatta's Avatar
 

Join Date: Nov 2005
Location: I live in peace
Posts: 3,625
yatta is on a distinguished road
Default

Quote:
Originally Posted by renyp
Tra l'altro pplive cerca di aprire un canale - StarSports - che non è quello da me scelto..


Pplive a molti utenti me compresa non funziona ... ad altri funziona cambiando i dns leggi qua

http://www.coolstreaming.us/forum/s...06&page=1&pp=10

Ciao un abbraccio Yatta


ToolBar Coolstreaming Reply With Quote
  #13  
Old 01-28-2007, 03:02 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

grazie anche a te yatta...
ora pensavo di non modificare le impostazioni della mia connessione, più che altro perchè, da quanto ho capito, oggi non mi serve pplive...
ma perchè tvants non mi fa vedere immagini mentre l'audio sembra perfetto, senza scatti?


ToolBar Coolstreaming Reply With Quote
  #14  
Old 01-28-2007, 03:11 PM
yatta yatta is offline
attualmente out
 
yatta's Avatar
 

Join Date: Nov 2005
Location: I live in peace
Posts: 3,625
yatta is on a distinguished road
Default

Quote:
Originally Posted by renyp
grazie anche a te yatta...
ora pensavo di non modificare le impostazioni della mia connessione, più che altro perchè, da quanto ho capito, oggi non mi serve pplive...
ma perchè tvants non mi fa vedere immagini mentre l'audio sembra perfetto, senza scatti?


Penso che il problema sia come ti ha detto Sefiroth legato a windows media player 11 ... stesso discorso di pplive ad alcuni funziona mentre ad altri no ... ciao un abbraccio Yatta


ToolBar Coolstreaming Reply With Quote
  #15  
Old 01-28-2007, 03:12 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

il problema wmp11 è risolto, adesso sto provando sul pc dove c'è solo la versione 10...


ToolBar Coolstreaming Reply With Quote

  #16  
Old 01-28-2007, 03:21 PM
yatta yatta is offline
attualmente out
 
yatta's Avatar
 

Join Date: Nov 2005
Location: I live in peace
Posts: 3,625
yatta is on a distinguished road
Default

Quote:
Originally Posted by renyp
il problema wmp11 è risolto, adesso sto provando sul pc dove c'è solo la versione 10...


Non riesco a comprendere il problema nel tuo scritto ... comunque allora disinstalla e reinstalla la 10 ... constata manualmente di aver cancellato tutti i file relativi alla versione 10 ed 11 prima di procedere nuovamente alla reinstallazione ... io sto per pochissimo ancora ... mi spiace ciao un abbraccio Yatta


ToolBar Coolstreaming Reply With Quote
  #17  
Old 01-28-2007, 03:25 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

ok...semplicemente prima provavo da un portatile, dove era presente wmp11 ed il router a complicare ulteriormente le cose..
ora sto tentando dal pc, dove c'è wmp10 e nessun router di mezzo..
tvants si è collegato ad un canale suggeritomi dal buon ABN, solo che si sente soltanto l'audio, niente video...?!?!?!?!
Grazie comunque yatta..


ToolBar Coolstreaming Reply With Quote
  #18  
Old 01-28-2007, 03:26 PM
LunaBlu LunaBlu is offline
Eclipsed - On standby...
 
LunaBlu's Avatar
 

Join Date: Sep 2005
Posts: 3,528
LunaBlu is on a distinguished road
Default

Quote:
Originally Posted by renyp
il problema wmp11 è risolto, adesso sto provando sul pc dove c'è solo la versione 10...

Ciao. In quel pc hai i codec installati? Se no installa QUESTI.

Quote:
Originally Posted by renyp
Ho provato anche a scaricare il telecomando di ABN - da quanto ho letto, abn è un vero mito! - mi si apre la pagina ma niente, nessun link, niente di niente (problema di accessi...).

Quello non dipende da te, è il sito di Abnormal che è momentaneamente down perché è stato superato il limite di banda a disposizione, tra qualche ora dovrebbe tornare.
Ciao.
__________________
LunaBlu

Scarica il MediaCenter: clicca QUI
Nuovo arrivato? Clicca QUI


ToolBar Coolstreaming Reply With Quote
  #19  
Old 01-28-2007, 03:44 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

fatto...purtroppo non cambia nulla..è una sudata...


ToolBar Coolstreaming Reply With Quote

  #20  
Old 01-28-2007, 04:10 PM
renyp renyp is offline
Junior Member
 

Join Date: Jan 2006
Posts: 16
renyp is on a distinguished road
Default

tutto nero e l'audio è perfetto...è abbastanza frustrante ragazzi..
nessuno mi lancia un'ancora di salvataggio???


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 08:06 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.