Go Back   CoolStreaming Forum > CoolStreaming > Nuovi Arrivati
User Name
Password
Register FAQ Live Now! Rules Live TV Arcade Search Today's Posts Mark Forums Read





Reply
 
Thread Tools Search this Thread Display Modes Translate
  #1  
Old 10-15-2005, 03:23 PM
teioh teioh is offline
Junior Member
 
teioh's Avatar
 

Join Date: Oct 2005
Posts: 16
teioh is on a distinguished road
Default Problema con PPLive su WMP v.10 di WinXP

Ragazzi per favore aiutatemi!

Scarico PPLive, lo configuro e apro il canale che voglio vedere...A questo punto carica Windows Media Player (ho la versione 10) e ogni volta, matematicamente mi da questo messaggio!

Ho provato ad aggiornare i driver della scheda video e ho provato tutti i livelli di accelerazione hardware...Eppure non vuole funzionare e mida sempre il solito errore.

DATEMI UNA MANO GRAZIE!


ToolBar Coolstreaming Reply With Quote
  #2  
Old 10-15-2005, 03:31 PM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

prova ad usare wmp 9 oppure vlc che e' piu' leggero come player


ToolBar Coolstreaming Reply With Quote
  #3  
Old 10-15-2005, 03:46 PM
aldozzozaap aldozzozaap is offline
Member
 
aldozzozaap's Avatar
 

Join Date: Sep 2005
Posts: 23
aldozzozaap is on a distinguished road
Default I player vanno continuamente in buffer!

in qualsiasi modo con qualsiasi programma nessun player(vlc real wmp10)non va bene.
dopo qualche secondo di streaming (20/30sec) mi parte il buffer e l'immagine sparisce o si blocca per oltre 1minuto.
insomma non posso vedere nulla!
i firewall sono disattivati e l'antivir anche.
non capisco il problema!
AIUTOOOOOO!
è 1 mese che vi propongo sta domanda ma nessuno mi ha dato una risposta neanche negativa niente!
rispondetemi perfavore!


ToolBar Coolstreaming Reply With Quote

  #4  
Old 10-15-2005, 03:49 PM
WonderBoy WonderBoy is offline
Senior Member
 
WonderBoy's Avatar
 

Join Date: Oct 2005
Posts: 154
WonderBoy is on a distinguished road
Default

aldo io e' da una settimana che bazzico nel forum...non ti so aiutare mi dispiace


ToolBar Coolstreaming Reply With Quote
  #5  
Old 10-15-2005, 04:01 PM
aldozzozaap aldozzozaap is offline
Member
 
aldozzozaap's Avatar
 

Join Date: Sep 2005
Posts: 23
aldozzozaap is on a distinguished road
Default finalmente !

grazie per avermi dato una risposta!
fami sapere se sai qualcosa
grazie


ToolBar Coolstreaming Reply With Quote
  #6  
Old 10-15-2005, 07:31 PM
tiolucas73 tiolucas73 is offline
Moderatore
 

Join Date: Mar 2005
Posts: 2,903
tiolucas73 is on a distinguished road
Default

Quote:
Originally Posted by teioh
Ragazzi per favore aiutatemi!

Scarico PPLive, lo configuro e apro il canale che voglio vedere...A questo punto carica Windows Media Player (ho la versione 10) e ogni volta, matematicamente mi da questo messaggio!

Ho provato ad aggiornare i driver della scheda video e ho provato tutti i livelli di accelerazione hardware...Eppure non vuole funzionare e mida sempre il solito errore.

DATEMI UNA MANO GRAZIE!


il tuo non è un problema hardware, ma software...fai il downgrade alla versione 9 di WMP (che secondo me è la migliore e la più stabile)....vedrai che poi funzionerà!


ToolBar Coolstreaming Reply With Quote
  #7  
Old 10-15-2005, 08:44 PM
teioh teioh is offline
Junior Member
 
teioh's Avatar
 

Join Date: Oct 2005
Posts: 16
teioh is on a distinguished road
Default

Grazie mille provo subito!

EMERGENZA! Mi dice che non posso installare WMP9 perchè la mia versione di XP ne contiene una più aggiornata...Eppure ho appena disinstallato la version 10 come devo fare? Cacchiooo!

Problema risolto grazie a Google!

...Sono BASITO, anche con Windows Media Player 9 Series mi da lo stesso errore...Adesso provo con VLC...

Last edited by teioh : 10-15-2005 at 09:47 PM.


ToolBar Coolstreaming Reply With Quote
Reply







Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +2. The time now is 08:05 AM.



Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.