Forum

Forum (https://www.coolstreaming.us/forum/)
-   Nuovi Arrivati (https://www.coolstreaming.us/forum/nuovi-arrivati/)
-   -   Problema con PPLive su WMP v.10 di WinXP (https://www.coolstreaming.us/forum/nuovi-arrivati/3003-problema-con-pplive-su-wmp-v-10-di-winxp.html)

teioh 10-15-2005 02:23 PM

Problema con PPLive su WMP v.10 di WinXP
 
Ragazzi per favore aiutatemi! :(

Scarico PPLive, lo configuro e apro il canale che voglio vedere...A questo punto carica Windows Media Player (ho la versione 10) e ogni volta, matematicamente mi da questo messaggio! :mad:

Ho provato ad aggiornare i driver della scheda video e ho provato tutti i livelli di accelerazione hardware...Eppure non vuole funzionare e mida sempre il solito errore. :confused:

DATEMI UNA MANO GRAZIE! :o

WonderBoy 10-15-2005 02:31 PM

prova ad usare wmp 9 oppure vlc che e' piu' leggero come player :)

aldozzozaap 10-15-2005 02:46 PM

I player vanno continuamente in buffer!
 
in qualsiasi modo con qualsiasi programma nessun player(vlc real wmp10)non va bene.
dopo qualche secondo di streaming (20/30sec) mi parte il buffer e l'immagine sparisce o si blocca per oltre 1minuto.
insomma non posso vedere nulla!
i firewall sono disattivati e l'antivir anche.
non capisco il problema!
AIUTOOOOOO!
è 1 mese che vi propongo sta domanda ma nessuno mi ha dato una risposta neanche negativa niente!
rispondetemi perfavore!

WonderBoy 10-15-2005 02:49 PM

aldo io e' da una settimana che bazzico nel forum...non ti so aiutare mi dispiace

aldozzozaap 10-15-2005 03:01 PM

finalmente !
 
grazie per avermi dato una risposta!
fami sapere se sai qualcosa
grazie

tiolucas73 10-15-2005 06:31 PM

Quote:
Originally Posted by teioh
Ragazzi per favore aiutatemi! :(

Scarico PPLive, lo configuro e apro il canale che voglio vedere...A questo punto carica Windows Media Player (ho la versione 10) e ogni volta, matematicamente mi da questo messaggio! :mad:

Ho provato ad aggiornare i driver della scheda video e ho provato tutti i livelli di accelerazione hardware...Eppure non vuole funzionare e mida sempre il solito errore. :confused:

DATEMI UNA MANO GRAZIE! :o


il tuo non è un problema hardware, ma software...fai il downgrade alla versione 9 di WMP (che secondo me è la migliore e la più stabile)....vedrai che poi funzionerà!

teioh 10-15-2005 07:44 PM

Grazie mille provo subito! :)

EMERGENZA! Mi dice che non posso installare WMP9 perchè la mia versione di XP ne contiene una più aggiornata...Eppure ho appena disinstallato la version 10 come devo fare? Cacchiooo! :(

Problema risolto grazie a Google! ;)

...Sono BASITO, anche con Windows Media Player 9 Series mi da lo stesso errore...Adesso provo con VLC... :mad:


All times are GMT +2. The time now is 12:39 AM.

Powered by: vBulletin Version 3.0.7
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.1.0 ©2007, Crawlability, Inc.